SZYBKIE PYTANIA

Posty: 6908   •   Strona 461 z 461   •   1 ... 457, 458, 459, 460, 461
Avatar użytkownika
Dzemor
 
Posty: 323
Dołączył(a): 2013-10-14, 19:22
Lokalizacja: Koszalin

Re: SZYBKIE PYTANIA

przez Dzemor » 2018-11-11, 23:19

Pewnie bendiks ci umar :D Nie wiem czy to wgl jest dostępne ale lepiej to zmienić jak najszybciej zanim sobie uszkodzisz wieniec na kole zamachowym. Pasuje raczej od każdej D-serii więc może od kogoś na test uda ci się załatwić. Rozrusznik się wyciąga w 10 minut. Odłączasz aku -> ściągasz rurę dolotu -> odłączasz dwa przewody podłączone do rozrusznika (jeden chyba klucz 12 lub 10, a drugi to zwykła wsuwka) -> i odkręcasz rozrusznik przykręcony na dwie śruby na klucz 14, a potem już odwrotnie :D

Avatar użytkownika
tebesik
 
Posty: 82
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-12, 10:17

Zgasilem samochód na 20min a po ponownym uruchomieniu wskaznik temp przestal działać..
Co może być nie tak? Wskazówka lezy na samym dole i nie reaguje nic
Czujnik temp padł?

Avatar użytkownika
Masny
 
Posty: 1012
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-12, 14:41

A próbowałeś... uderzyć w liczniki? Mi się czasem obrotomierz (kompletnie z nosa) blokuje - wystarczy mocniej uderzyć i już działa na kolejne pół roku. Próbowałem to nawet kiedyś naprawić (rozbierałem licznik), ale nic nie wyglądało na popsute.
Jeżeli jednak uderzanie nie działa to chyba tak, to chyba czujnik temperatury mógł umrzeć. Chociaż nie jestem pewien, nie jestem specjalista ;p Mógłbym tutaj trochę polemizować na ten temat, ale nie mam wiedzy, czy licznik na desce ma cokolwiek wspólnego z przełączaniem na duży obieg (termostat) i odpalaniem czujnika chłodnicy, dlatego wole zamilknąć ;p (o termostatcie i czujniku wentylatora wspominam, zeby przeprowadzic ewentualna diagnostyke)

--------------------------------
Dzemor, jak bóg da to dzisiaj jadę do znajomego na testowanie różnych rozruszników - zobaczymy co z tego będzie

Avatar użytkownika
atom1
Moderator
 
Posty: 9909
Dołączył(a): 2005-12-07, 19:09
Lokalizacja: z Podlasia

Re: SZYBKIE PYTANIA

przez atom1 » 2018-11-12, 23:41

w zadnym nie ma takiej funkcji, rozrusznik do wyjecia i weryfikacji, "bendiks" do czyszczenia smarowania lub wymiany :-)
http://demotywatory.pl/6670/MODERATORZY
moj feedback http://www.honda-crx.info/viewtopic.php?f=30&t=19664&p=203599&hilit=atom1#p203599
Mój warsztat: http://www.atomoto.eu

Avatar użytkownika
Masny
 
Posty: 1012
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-13, 15:29

A więc, sytuacja wygląda tak:
Załatwiłem sobie sprawny rozrusznik do testów. Zabrałem się za wyciąganie swojego (wszystkie kable juz odpięte i tak dalej), ale zatrzymała mnie jedna śruba - duży inbus, którego nie posiadałem. To postanowiłem auto złożyć i pojechać do znajomego, co takowy inbus ma. Złożyłem, odpalam furkę a tu.... zonk, pozytywny zonk - auto odpala normalnie, bez tego dziwnego dźwięku. Testowałem to kilka ostatnich godzin i faktycznie, wygląda na to, że się naprawiło.
Strzelam, że prawdopodobnie masa była luźna i przez to rozrusznik wariował (?)

Avatar użytkownika
tebesik
 
Posty: 82
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-13, 21:30

U mnie też z temperaturą wszystko idealnie działa. Wygląda na to że crx to takie zdolne bestie że naprawiają się same 8)

Avatar użytkownika
Masny
 
Posty: 1012
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-13, 22:23

tebesik napisał(a):U mnie też z temperaturą wszystko idealnie działa. Wygląda na to że crx to takie zdolne bestie że naprawiają się same 8)

Obeszło się bez bicia? (w licznik) Tak dosłownie, samo się naprawiło? :D

Avatar użytkownika
tebesik
 
Posty: 82
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-14, 07:55

Tak, na drugi dzień z rana odpaliłem, przejechałem się i pokazywalo temperaturę normalnie :)
No i znalazłem w garażu dwa czujniki to będą na zaś :D

  Poprzednia strona
Posty: 6908   •   Strona 461 z 461   •   1 ... 457, 458, 459, 460, 461

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Teraz jest 2018-12-18, 14:53